J'ai pas trouvé la comète...

Galaxies, planètes, comètes, astéroïdes, satellites, tout est bon dans l'astro !
Règles du forum
Découvrez ici les photos des membres de la SAH (accès libre, mais écriture réservée aux membres). Si vous souhaitez en savoir plus sur nos activités, visitez notre site www.sahavre.fr ou venez nous voir un samedi après-midi à l'observatoire de Saint-Martin-du-Bec.

Dimensions max des photos : L=3000 px, H=3000 px, Taille=2 Mo

Note : les photos antérieures à Août 2022 ont été perdues... sorry.

:arrow: Rubrique en accès public en lecture. Vous devez être membre du club pour y écrire.
Répondre
Avatar du membre
fred_76
Messages : 3016
Enregistré le : 24 avr. 2011, 15:32

J'ai pas trouvé la comète...

Message par fred_76 »

Bonsoir,

Choux blanc pour C/2023 P1 Nishimura...

Ce soir, 15/09/2023 de 20h45 à 21h10, je suis allé me mettre en poste au niveau de l'aire de départ des parapentes à Aquacaux. Mais rien, pas de comète... Parti à 21h10 quand la comète passait (théoriquement) derrière la brume à l'horizon.

Focale 70 mm, f/2.8, 16 poses de 4 s à 400 ISO.
Cadrage de la scène
Cadrage de la scène
Zoom sur la zone où devrait se trouver la comète
Zoom sur la zone où devrait se trouver la comète
A+

Fred
Astronopithecus normandimensis nephophobis
baudouin
Messages : 1341
Enregistré le : 22 mai 2011, 19:51

Re: J'ai pas trouvé la comète...

Message par baudouin »

Une petite image de la comète prise avec la lunette SW de 120 avec réducteur/correcteur + caméra couleur Risingstar IMX571
Plusieurs essais de temps de pose entre 1 et 20s au fur et à mesure de l'assombrissement du ciel mais aussi de la descente de la comète dans les couches brumeuses.
L'image présentée, juste pour le fun, est celle avec un temps de pose de 10s alors que la comète se trouvait à environ 3° au dessus de l'horizon :roll:

Rotation et crop de l'image brute
C2013F1-r-c-v2.jpg
Philippe
Avatar du membre
did1959
Messages : 276
Enregistré le : 05 juin 2021, 13:38
Localisation : dep 76
Contact :

Re: J'ai pas trouvé la comète...

Message par did1959 »

ok, vu
Avatar du membre
stephpal
Messages : 833
Enregistré le : 25 avr. 2011, 16:53

Re: J'ai pas trouvé la comète...

Message par stephpal »

Bonsoir,
Eh bien moi je l'ai trouvée, mais il y a 1 semaine, samedi dernier vers 6h du matin. Je regrette de ne pas avoir pris ma petite monture, je pense qu'en faisant plusieurs acquisitions, j'aurai pu sortir quelque-chose, malgré des passages nuageux et beaucoup d'humidité... D'ailleurs, je me suis fait avoir par de la buée qui s'est déposée sur mon objectif sans que je m'en rende compte, et ça me fait perdre des détails dans l'image, notamment la queue qui aurait pu se révéler davantage... Bref, je n'avais pas jugé utile de publier ces images, mais étant donné que ce post a été ouvert, j'en profite !
EOS R + sigma 24-105 à 74 mm 5 sec à F/4,5 et 4000 ISO (Vénus à droite, la comète à gauche à peu près à mi-hauteur, entre les 2 étoiles les plus brillantes)
comète1_red.JPG
EOS R + sigma 24-105 à 105 mm 3,2 sec à F/4,5 et 4000 ISO (comète à peu près en milieu de champ, un peu en hauteur et toujours entre les 2 étoiles brillantes)
comète2_red.JPG
j'ai pas mieux...
@ +
Stéphane
Répondre